
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" style="width:100%;height:100%;">
    <head><title>

</title>
	<meta http-equiv='Content-Type' content='text/html; charset=utf-8' />
	<base href='https://www.tap.info.tn/' />
	<meta name='robots' content='index, follow'/>
	<meta name='generator' content='iBox Portal Builder 4,6 by Athens Technology Center (ATC - www.atc.gr)' />
	
	<!-- global css -->
	<link href="/portal/templates/auto_load/google-fonts.css?v=5_10_2018_2" rel="stylesheet"/>
	<link href="/portal/templates/auto_load/styles.css?v=5_10_2018_2" rel="stylesheet"/>
	<link href="/portal/templates/auto_load/fancybox/jquery.fancybox.css?v=5_10_2018_2" rel="stylesheet"/>
	
	<!-- template css -->
	<link href="/portal/templates/default/default.css?v=5_10_2018_2" rel="stylesheet"/>
	
	<!-- page en/service/article css -->
	<link href="/portal/portlets/pressreleases/pressreleases.css?v=5_10_2018_2" rel="stylesheet"/>
	<link href="/portal/portlets/newsitem/articleview/articleview.css?v=5_10_2018_2" rel="stylesheet"/>
	<link href="/portal/portlets/newsitem/articleview/unslider-dots.css?v=5_10_2018_2" rel="stylesheet"/>
	<link href="/portal/portlets/newsitem/articleview/unslider.css?v=5_10_2018_2" rel="stylesheet"/>
	<link href="/portal/portlets/home/topmenu/superfish.css?v=5_10_2018_2" rel="stylesheet"/>
	<link href="/portal/portlets/home/categoryright/categoryright.css?v=5_10_2018_2" rel="stylesheet"/>
	<link href="/portal/portlets/bannerzone/bannerzone.css?v=5_10_2018_2" rel="stylesheet"/>
	
	<script type="text/javascript">
	    var _ibox_version = 4.6;
	    var _ibox_RootUrl = 'https://www.tap.info.tn/';
	    var _ibox_AdLangCode = 'LANG1';
	    var _ibox_LangCode = 'LANG2';
	    var _ibox_IsAd = false;
	    var _ibox_MultiLang = true;
	    var _ibox_CurrentPage = 'en/service/article';
	    var _ibox_AbsoluteCurrentPage = 'https://www.tap.info.tn/en/Portal-World/12237068-libyan-tribesmen';
	</script>
	
	<!-- global js -->
	<script src="/portal/templates/auto_load/googleanalytics.js?v=5_10_2018_2"></script>
	<script src="/portal/templates/auto_load/jquery-1.8.3.min.js?v=5_10_2018_2"></script>
	<script src="/portal/templates/auto_load/jquery.cookie.js?v=5_10_2018_2"></script>
	<script src="/portal/templates/auto_load/jquery.fancybox.pack.js?v=5_10_2018_2"></script>
	<script src="/portal/templates/auto_load/marquee.js?v=5_10_2018_2"></script>
	<script src="/portal/templates/auto_load/scripts.js?v=5_10_2018_2"></script>
	<script src="/portal/templates/auto_load/tools.js?v=5_10_2018_2"></script>
	<script src="/portal/templates/auto_load/translations.js?v=5_10_2018_2"></script>
	
	<!-- template js -->
	<script src="/portal/templates/default/default.js?v=5_10_2018_2"></script>
	
	<!-- page en/service/article js -->
	<script src="/portal/portlets/pressreleases/pressreleases.js?v=5_10_2018_2"></script>
	<script src="/portal/portlets/newsitem/articleview/jwplayer.js?v=5_10_2018_2"></script>
	<script src="/portal/portlets/newsitem/articleview/unslider-min.js?v=5_10_2018_2"></script>
	<script src="/portal/portlets/newsitem/articleview/articleview.js?v=5_10_2018_2"></script>
	<script src="/portal/portlets/newsitem/articleview/flash_detect_min.js?v=5_10_2018_2"></script>
	<script src="/portal/portlets/home/topmenu/hoverintent.js?v=5_10_2018_2"></script>
	<script src="/portal/portlets/home/topmenu/superfish.js?v=5_10_2018_2"></script>
	<script src="/portal/portlets/home/topmenu/topmenu.js?v=5_10_2018_2"></script>
	<script src="/portal/portlets/home/categoryright/categoryright.js?v=5_10_2018_2"></script>
	<script src="/portal/portlets/bannerzone/bannerzone.js?v=5_10_2018_2"></script>
	
        <meta name='DESCRIPTION' content='' />
        <meta name='KEYWORDS' content='' />
        
        <meta name='twitter:card' content='photo' />                                
                                <meta name='twitter:title' content='Libyan tribesmen say they have closed El Shahara and El Feel oilfields' />
                                <meta name='twitter:image'  content='http://www.tap.info.tn/Images/logo_tap_Facebook.png' />
                                <meta name='twitter:url' content='http://www.tap.info.tn/en/Portal-World/12237068-libyan-tribesmen' />
        <meta name='og:title' property='og:title' content='Libyan tribesmen say they have closed El Shahara and El Feel oilfields' />
        <meta name='og:site_name' property='og:site_name' content='TAP' />
        <meta name='og:url' property='og:url' content='http://www.tap.info.tn/en/Portal-World/12237068-libyan-tribesmen' />
        <meta name='og:description' property='og:description' content='' />
        <meta name='og:image' property='og:image' content='http://www.tap.info.tn/Images/logo_tap_Facebook.png' />
                                                            
        
        <!--[if lte IE 8]>           
            <link href="//fonts.googleapis.com/css?family=Oswald:400&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" /><link href="//fonts.googleapis.com/css?family=Oswald:300&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" /><link href="//fonts.googleapis.com/css?family=Oswald:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
        <![endif]-->
        <link href="//fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&amp;subset=latin,latin-ext,cyrillic-ext,greek-ext,greek" rel="stylesheet" type="text/css" /><link rel="shortcut icon" href="https://www.tap.info.tn/favicon.png" />
<script type="text/javascript">
	$(document).ready(function () { InitRotation('ctl08_ctl00_hfBannerSpeed', '501'); });
</script>
</head>
    <body style="margin:0"> 
        <form method="post" action="/en/Portal-World/12237068-libyan-tribesmen" id="form">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="rPPhdpMm/tPcU/PQdqgpC3vV3S5IGNWW6UYAGxo2Iz8UCdXJPNs6H0U+Wbow20gGo+b/siVij8eKTDEgv8Ui4FQbmrE=" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA7AE1E9" />
            <table style="width: 100%" cellspacing="0" cellpadding="0" class="ibox_page_en/service/article">
                <tr id="trBreakingNewsContainer" style="background-color: #2993bb;height:25px;visibility:hidden;display:none;">
                    <td id="BREAKING_NEWS" align="center">

                    </td>

                </tr>
                <tr style="background-color: #052134;background-color: #052134;height:120px;">
                    <td id="MENU" align="center">

                    

 <table class="site-width" cellspacing="0" cellpadding="0">    
    <tr>
        <td><a href="https://www.tap.info.tn/"><img src="https://www.tap.info.tn/Files/Logos/636045259768177590_logo_tap19.png?v=5_10_2018_2" style="height:110px;" border="0"/></a></td>
        <td>
            <table style="width:100%;" cellspacing="0" cellpadding="0">
                 <tr style="height: 75px;background-color: #052134;background-color: #052134">
                    <td align="left" valign="top">
                        <table style="height: 25px;width:100%;" cellspacing="0" cellpadding="0">
                            <tr>                                                 
                                <td style="width:150px;"  align='left' >
                                    
                                        <a class="language-link" href="ar">عربي</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="language-selector">|</span>&nbsp;&nbsp;&nbsp;&nbsp;<a class="language-link" href="fr">Français</a>
                                    
                                </td>
                                <td style="width:210px;"   align='left' > 
                                  <!--  <a target="_blank" class="header-link" href="https://193.95.62.162:82//login/en">LOGIN</a>&nbsp;&nbsp;&nbsp;&nbsp; --><a class="header-link" href="javascript:ShowSubscriptionRequestForm('en');">REGISTER</a>
                                </td>
                                <td align="center" style="width:120px;">
                                    
                                    <!-- weather widget start --><div id="m-booked-small-t2-97622"> <div class="booked-weather-120x36 w120x36-03" style="color:#ffffff; border-radius:4px; -moz-border-radius:4px; border:none"> <a style="color:#ffffff;" href="//www.booked.net/weather/tunis-4563" class="booked-weather-120x36-city">Tunis</a> <div class="booked-weather-120x36-degree"><span class="plus">+</span>23...<span class="plus">+</span>30&deg; C</div> </div> </div><script type="text/javascript"> var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'//s.bookcdn.com/css/w/bw-120-36.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-small-t2-97622'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } </script> <script type="text/javascript" charset="UTF-8" src="//widgets.booked.net/weather/info?action=get_weather_info&ver=4&cityID=4563&type=12&scode=124&ltid=3458&domid=&cmetric=1&wlangID=1&color=2071c9&wwidth=118&header_color=2071c9&text_color=ffffff&link_color=ffffff&border_form=3&footer_color=2071c9&footer_text_color=ffffff&transparent=1"></script><!-- weather widget end -->
                                    
                                </td>
                                <td   align='right' >
                                    <div style="position:relative;">
                                    <input value=""" user_lang="en" id="inputSearch" class="header-link search" maxlength="25" placeholder="SEARCH"/>&nbsp;&nbsp;&nbsp;&nbsp;
                                    <div   style='position:absolute;right:27px;top:3px;' >
                                        <a class="header-link" href="javascript: Search('en', $('#inputSearch').val());"><img src="https://www.tap.info.tn/Images/search-ico.png" border="0"/></a>                                    
                                    </div> 
                                    </div>
                                </td>
                                <td style="width:80px;"  align='right' >
                                    <a href="https://www.facebook.com/Agence.Tunis.Afrique.Presse/"><img src="https://www.tap.info.tn/Images/facebook.png" border="0"/></a>&nbsp;
                                    <a href="https://twitter.com/TapNewsAgency"><img src="https://www.tap.info.tn/Images/tweeter.png" border="0"/></a>
                                </td>
                            </tr>                           
                        </table>
                    </td>
                </tr>              
                <tr>
                    <td align="center" colspan="2">
                        <table style="" cellspacing="0" cellpadding="0">
                            <tr>
                                <td id="tdMenu"   style='background-color:#21394a;width: 100%;padding-left:20px;'   align="center">                                    
                                    <ul id="ulMenu" class="top-menu sf-menu">
                                        <li ><a href='en'>Home</a></li><li ><a href='en/portal - politics'>Politics</a></li><li ><a href='en/portal - economy'>Economy</a></li><li ><a href='en/portal - society'>Society</a></li><li ><a href='en/portal - regions'>Regions</a></li><li ><a href='en/portal - culture and media'>Culture & Media</a></li><li ><a href='en/portal - sports'>Sports</a></li><li ><a href='en/portal - world'>World</a></li><li ><a href='en/tap_investigates_en'>TAP Investigation</a></li>                
                                    </ul>                                    
                                </td>
                                <script>
                                    $('.top-menu').superfish({
                                        speed: 0, delay: 0
                                    });

                                    var height = parseInt($("#tdMenu").outerHeight());
                                    while (height > 50) {
                                        $("#ulMenu li:last").remove();
                                        height = parseInt($("#tdMenu").outerHeight());
                                    }
                                </script>
                                <td style="visibility: hidden;display:none;"   align='right' >
                                    <ul style="border-left:solid #075182 1px;border-right:solid #075182 1px;" class="all-free">
                                        <li class="header-link"  ><a href="javascript:return false;">ALL CATEGORIES</a></li>
                                    </ul>
                                </td>
                            </tr>
                        </table>
                    </td>
                </tr>
            </table>
        </td>
    </tr>
</table>
    </td>

                </tr>
                <tr style="background-color: #e4e4e4;">
                    <td align="center">
                        <table cellspacing="0" cellpadding="0">
                            <tr>
                                <td id="BANNER_LEFT" style="padding-right:20px;padding-top:20px;"></td>

                                <td id="BANNER_RIGHT" style="padding-top:20px;"></td>

                            </tr>
                        </table>
                    </td>
                </tr>                
                <tr style="background-color:#e4e4e4;">
                    <td align="center">
                       <table class="site-width" style="height:600px;" cellspacing="0" cellpadding="0" border="0">
                           <tr>
                               <td id="TOP" colspan="10">
<!-- Banner Zone Start -->

<!-- Banner Zone End -->
</td>

                           </tr>
                           <tr style="height: 15px;"><td></td></tr>
                           <tr style="height:100%;" valign="top">  
                               <td id="LEFT"></td>
                               
                               <td id="MIDDLE" style="padding-right:15px">
    
    
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c822e108fb51eb5"></script>

<table id="ctl10_ctl00_MAIN_TABLE" style="width:100%" cellspacing="0" cellpadding="0">
	<tr class="HeaderSmall" style="visibility:hidden;display:none">
		<td>
            <h3>Portal - World</h3>
        </td>
	</tr>
	<tr style="background-color: white;">
		<td style="padding: 15px;" align="center" valign="middle">
            <table style="width:100%;" cellspacing="0" cellpadding="0">
                                    <tr><td class="NewsItemHeadline" style='font-size:30px !important;'>Libyan tribesmen say they have closed El Shahara and El Feel oilfields</td></tr>
                                    <tr><td class="NewsItemText">19/01/2020 14:57, BENGHAZI/Libya</td></tr>
                                    <tr style="height: 8px;"><td></td></tr>
                                                                       
                                    
                                    <tr><td class="NewsItemTextForArticle"><p> (TAP) - A group representing southern Libyan tribesmen said on Sunday it had closed the southern El Shahara and El Feel oilfields, virtually halting all of Libya's oil output during a major international peace summit for Libya in Berlin.</p><p>The leader of the Fezzan Anger group, Bashir al-Sheikh, told Reuters it had shut two fields, just two days after other fields in the east of the country were also shut.</p><p>There was no independent confirmation for the closure of the fields which pump around 400,000 barrels day. A field engineer reached by telephone said a valve from the field had been closed. </p></td></tr>
                                    <tr style="height: 8px;"><td></td></tr> 
                                    
                                    
                                    <tr style="height: 8px;"><td></td></tr>
                                               
                                    <tr style="height: 8px;"><td></td></tr>                                    
                                    <tr><td><div class="addthis_native_toolbox"></div></td></tr>
                                    <tr style="height: 8px;"><td></td></tr>                                    
                                    <tr>
                                        <td align="right">
                                            <a class="ReadMoreButton" href='https://www.tap.info.tn/en/Portal-World'>More</a>
                                        </td>
                                        </tr>
                                </table>
        </td>
	</tr>
</table>


<script>

    setInterval(function () {
        $(".at-left,.at-right").html('');
    }, 1000);

</script>




    </td>
                               
                               <td id="RIGHT" width="300px" style="width:300px;"><table id="ctl11_ctl00_MAIN_TABLE" style="width:100%" cellspacing="0" cellpadding="0">
	<tr class="HeaderSmall">
		<td>
            <h3><a href='https://www.tap.info.tn/en/Portal-Regions' style='text-decoration:none'>Regions</a></h3>
        </td>
	</tr>
	<tr style="background-color: white;">
		<td style="padding: 15px;" align="center" valign="middle">
           <table style="width:100%;margin-top:5px;" cellspacing="0" cellpadding="0">
               <tr style="height: 50px;">
                                        <td>
                                            <a href='https://www.tap.info.tn/en/Portal-Regions/12237032-kebili-protection'>
                                                <div class='multimediaMarkerContainer smallMark'>
                                                    <div class='marker-container'></div>
                                                    <img src="https://www.tap.info.tn/temp/images/95x70/cache_95x70_Crop_high_12236856_38725_19012020.JPG" style="width:95px;height:70px;padding:0;margin:0;" border="0"  /></a>
                                                </div>
                                        </td>
                                        <td style="width:8px;">&nbsp;</td>
                                        <td valign="top"  style="width: 60%;" class="NewsItemText">
                                             <span style='font-weight:bold'>19/01/2020 14:51</span><br />
                                            <a href='https://www.tap.info.tn/en/Portal-Regions/12237032-kebili-protection'>Kebili: Protection of young people against extremism and terrorism at centre of meeting  </a>
                                        </td>
                                    </tr><tr style="height: 8px;"><td colspan="3"></td></tr><tr style="height: 50px;">
                                        <td>
                                            <a href='https://www.tap.info.tn/en/Portal-Regions/12234690-tataouine'>
                                                <div class='multimediaMarkerContainer smallMark'>
                                                    <div class='marker-container'></div>
                                                    <img src="https://www.tap.info.tn/temp/images/95x70/cache_95x70_Crop_high_12202596_32003_08012020.JPG" style="width:95px;height:70px;padding:0;margin:0;" border="0"  /></a>
                                                </div>
                                        </td>
                                        <td style="width:8px;">&nbsp;</td>
                                        <td valign="top"  style="width: 60%;" class="NewsItemText">
                                             <span style='font-weight:bold'>18/01/2020 18:35</span><br />
                                            <a href='https://www.tap.info.tn/en/Portal-Regions/12234690-tataouine'>Tataouine : El-Kamour young people suspend sit-in</a>
                                        </td>
                                    </tr><tr style="height: 8px;"><td colspan="3"></td></tr><tr style="height: 50px;">
                                        <td>
                                            <a href='https://www.tap.info.tn/en/Portal-Regions/12229607-siliana-draxlmaier'>
                                                <div class='multimediaMarkerContainer smallMark'>
                                                    <div class='marker-container'><div class='markers'><img src='https://www.tap.info.tn/Images/gallery-image.png' /></div></div>
                                                    <img src="https://www.tap.info.tn/temp/images/95x70/cache_95x70_Crop_high_12228155_3270072_16012020.JPG" style="width:95px;height:70px;padding:0;margin:0;" border="0"  /></a>
                                                </div>
                                        </td>
                                        <td style="width:8px;">&nbsp;</td>
                                        <td valign="top"  style="width: 60%;" class="NewsItemText">
                                             <span style='font-weight:bold'>16/01/2020 20:42</span><br />
                                            <a href='https://www.tap.info.tn/en/Portal-Regions/12229607-siliana-draxlmaier'>Siliana: Draxlmaier signs co-operation agreement with SOS Children's Village </a>
                                        </td>
                                    </tr><tr style="height: 8px;"><td colspan="3"></td></tr><tr style="height: 50px;">
                                        <td>
                                            <a href='https://www.tap.info.tn/en/Portal-Regions/12229159-illegal-maritime'>
                                                <div class='multimediaMarkerContainer smallMark'>
                                                    <div class='marker-container'></div>
                                                    <img src="https://www.tap.info.tn/temp/images/95x70/cache_95x70_Crop_high_10438746_54840_01082018.JPG" style="width:95px;height:70px;padding:0;margin:0;" border="0"  /></a>
                                                </div>
                                        </td>
                                        <td style="width:8px;">&nbsp;</td>
                                        <td valign="top"  style="width: 60%;" class="NewsItemText">
                                             <span style='font-weight:bold'>16/01/2020 18:24</span><br />
                                            <a href='https://www.tap.info.tn/en/Portal-Regions/12229159-illegal-maritime'>Illegal maritime border crossing attempt thwarted in Sousse</a>
                                        </td>
                                    </tr><tr style="height: 8px;"><td colspan="3"></td></tr><tr style="height: 50px;">
                                        <td>
                                            <a href='https://www.tap.info.tn/en/Portal-Regions/12227791-seven-sub-saharan'>
                                                <div class='multimediaMarkerContainer smallMark'>
                                                    <div class='marker-container'></div>
                                                    <img src="https://www.tap.info.tn/temp/images/95x70/cache_95x70_Crop_high_9051833_72654_25052017.JPG" style="width:95px;height:70px;padding:0;margin:0;" border="0"  /></a>
                                                </div>
                                        </td>
                                        <td style="width:8px;">&nbsp;</td>
                                        <td valign="top"  style="width: 60%;" class="NewsItemText">
                                             <span style='font-weight:bold'>16/01/2020 11:58</span><br />
                                            <a href='https://www.tap.info.tn/en/Portal-Regions/12227791-seven-sub-saharan'>Seven Sub-Saharan people arrested in Ben Guerdane over illegal border crossing (Defence) </a>
                                        </td>
                                    </tr><tr style="height: 8px;"><td colspan="3"></td></tr>              
           </table>
        </td>
	</tr>
</table>

    <table id="ctl12_ctl00_MAIN_TABLE" style="width:100%" cellspacing="0" cellpadding="0">
	<tr class="HeaderSmall">
		<td>
            <h3>Most Read</h3>
        </td>
	</tr>
	<tr style="background-color: white;">
		<td style="padding: 15px;" align="center" valign="middle">
           <table style="width:100%;" cellspacing="0" cellpadding="0">
                <tr><td class="NewsItemText"><a href='https://www.tap.info.tn/en/Portal-Politics/12226206-mps-protest'>MPs protest Ghannouchi's recent visit to Turkey (<span style='font-weight:bold'>921</span> views)</a></td></tr>
                <tr style="height: 25px;"><td><img src='https://www.tap.info.tn/images/trans.gif' width='100%' height='1px' style='background-color:silver'></td></tr><tr><td class="NewsItemText"><a href='https://www.tap.info.tn/en/Portal-Society/12225883-secretary-general'>Secretary-General of Education Ministry arrested on corruption charges  (<span style='font-weight:bold'>499</span> views)</a></td></tr>
                <tr style="height: 25px;"><td><img src='https://www.tap.info.tn/images/trans.gif' width='100%' height='1px' style='background-color:silver'></td></tr><tr><td class="NewsItemText"><a href='https://www.tap.info.tn/en/Portal-Regions/12224761-kebili-maghreb'>Kebili: Maghreb strategy  to increase assistance for autistic children  (<span style='font-weight:bold'>417</span> views)</a></td></tr>
                            
            </table>
        </td>
	</tr>
</table>

    </td>

                           </tr>
                           <tr style="height: 15px;"><td colspan="10"></td></tr>
                           <tr>
                               <td id="BOTTOM" colspan="10"></td>

                           </tr>
                       </table>
                    </td>
                </tr>   
                 <tr style="height: 2px;background-color: rgb(41, 147, 187);">
                    <td align="center">
                        
                    </td>
                </tr>            
                <tr style="height: 340px;background-color: #052134;">
                    <td align="center">
                         <table class="site-width" cellspacing="0" cellpadding="0">
                            <tr>
                                <td>
                                    <table style="width:100%;padding-top:20px;padding-bottom:20px;" cellspacing="0" cellpadding="0">
                                        <tr style="height:40px;">
                                            <td style="width: 33%;border-right:2px dashed silver;visibility:hidden;display:none;" align="center" valign="top">
                                                <img src="https://www.tap.info.tn/Images/Template/twitter.png" border="0" style="width:20px;height:20px" />
                                                <span class="breaking-news-label">Twitter Updates</span>
                                            </td>
                                            <td style="width: 33%;border-right:2px dashed silver;" align="center" valign="top">
                                                <img src="https://www.tap.info.tn/Images/Template/newsletters.png" border="0"  style="width:20px;height:20px" />
                                                <span class="breaking-news-label">Newsletter Signup</span>
                                            </td>
                                            <td style="width: 33%;" align="center" valign="top">
                                               <span class="breaking-news-label">Contact Us</span>
                                            </td>
                                        </tr>
                                        <tr style="height:240px;">
                                            <td style="width: 33%;border-right:2px dashed silver;visibility:hidden;display:none;" align="center" valign="top">
                                              
                                            </td>
                                            <td class="NewsItemText" id="tdNewsletter" style="width: 33%;border-right:2px dashed silver;" align="center" valign="top">
                                                <br /> 
                                                <div style="width:250px;color:white;text-align:cnter !important;">
							 To receive our newsletter,register
						</div>
                                                <br />                                               
                                                <div style="width:250px;text-align:center !important;"><input type="button" class="newsletter_submit" onclick="window.location='EN/newsletters-register'" style="width:100px;" value="Register" /></div>
                                            </td>
                                            <td class="NewsItemText" style="width: 33%;" align="center" valign="top">
                                                <br />                                               
                                                <div style="width:250px;color:white;text-align:left;"><div style="width:40px;height:40px;float:left;border-radius:50%;"><img src="https://www.tap.info.tn/Images/Template/Phone-32.png" border="0"  style="padding-top:10px;padding-left:10px;" /></div><div style="padding-left:75px;padding-top:10px;">tel: 71889000<br/ />fax: 71883500, 71888999</div></div>
                                                <br />
                                                <br />
                                                <br />
                                                <div style="width:250px;color:white;text-align:left;"><div style="width:40px;height:40px;float:left;border-radius:50%;"><img src="https://www.tap.info.tn/Images/Template/Home-icon.png" border="0"  style="padding-top:10px;padding-left:10px;" /></div><div style="padding-left:75px;padding-top:10px;"><a target="_blank" style="color:white" href="https://www.google.gr/maps/place/Avenue+Slimen+Ben+Slimen,+El+Manar+1,+Tunisia/@36.8372618,10.1580821,17z/data=!3m1!4b1!4m2!3m1!1s0x12fd33689b3c4d9d:0xcd98bf3d558b1395?hl=en">7,avenue Slimen ben Slimen <br />-2092 - MANAR II - Tunis</a></div></div>
                                                <br />
                                                <br />
                                                <br />
                                                <div style="width:250px;color:white;text-align:left;"><div style="width:40px;height:40px;float:left;border-radius:50%;"><img src="https://www.tap.info.tn/Images/Template/Android-Email-32.png" border="0"  style="padding-left:10px;" /></div><div style="padding-left:75px;padding-top:10px;"><a style="color:white" href="mailto:tap@tap.info.tn">tap@tap.info.tn</a></div></div>                                                
                                            </td>
                                        </tr>
                                    </table>
                                </td>
                            </tr>
                        </table>
                    </td>
                </tr>
            </table>
        </form>
        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
            ga('create', 'UA-23459207-3', 'auto'); 
  
          ga('send', 'pageview');

        </script>
        
            <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
            <script type="text/javascript">
                window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"OK","learnMore":"More info","link":null,"theme":"dark-bottom"};
            </script>

            <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
            <!-- End Cookie Consent plugin -->
        
       
    </body>
</html>
